点击客户端时打不开,提示unable to find a version of the runtime to run this application

德智科技
学龄前
帖子: 1
注册: 2017年 7月 19日 09:44

点击客户端时打不开,提示unable to find a version of the runtime to run this application

帖子德智科技 » 2017年 7月 19日 10:55

见附件,win xp 系统,已经安装NET Framework 4 ,该怎么办
附件
1500432325.png
截图
1500432325.png (29.44 KiB) 查看 583 次
FlowMe
一年级
帖子: 14
注册: 2017年 6月 10日 12:53

Re: 点击客户端时打不开,提示unable to find a version of the runtime to run this application

帖子FlowMe » 2017年 7月 28日 16:59

德智科技 写了:见附件,win xp 系统,已经安装NET Framework 4 ,该怎么办


安装NET Framework 2即可

回到 “综合讨论”

在线用户

用户浏览此论坛: 没有注册用户 和 8 访客